Errors deploying applications.
Incident Report for Posit
Resolved
Error rates have gone down.
Posted Mar 05, 2024 - 13:46 UTC
Investigating
We are currently investigating this issue.
Posted Mar 04, 2024 - 21:37 UTC
This incident affected: shinyapps.io.