Posit Primers are not accessible
Incident Report for Posit
Resolved
This issue is resolved.

If you continue to experience difficulties, try navigating to `https://posit.cloud/` and then accessing the Primers again.
Posted Oct 25, 2023 - 22:29 UTC
Investigating
Posit Primers (https://posit.cloud/learn/primers) are not currently accessible. Our team is aware of the issue and we are working on a fix.
Posted Oct 25, 2023 - 21:51 UTC
This incident affected: Posit Cloud.