shinyapps.io applications missing quarto
Incident Report for Posit
Resolved
The issue has been identified and resolved. An application must shut down and start back up to get the fix. Redeploying an application will do this - as well as shutting down all the containers in a running application.
Posted Jun 14, 2024 - 00:00 UTC
Investigating
We are investigating reports of shinyapps.io applications unable to access a version of quarto. We apologize for any inconvenience and will update you when we have more information!
Posted Jun 13, 2024 - 21:01 UTC
This incident affected: shinyapps.io.